What is the minimal requirement of Android version if I want to use tapN’show apps?

03-06-2017
The Android version above 4.0 all compatibles.
TOP